[email protected] upgrade information

After an upgrade to [email protected] 12.11.10 or newer version, if an AppConnect passcode is required, device users are prompted to set up a new AppConnect passcode when they first launch [email protected] or launch an AppConnect app.

If the AppConnect passcode policy is changed to require a new passcode and [email protected] is upgraded, device users are prompted to set a new AppConnect passcode or biometric when they launch [email protected] or launch an AppConnect app. After some time, they are prompted again for their AppConnect passcode or biometric.